Informations générales

Plugin permettant la création de multiples sondages, chacun pouvant être affiché dans un ou plusieurs Widgets.

Informations techniques

  • Version du plugin : 1.0.7.2
  • Version minimale de Dotclear : 2.2
  • Licence : GNU GPL v2
  • Support : Billet dédié