Informations générales

Mode zoom pour l'éditeur dcLegacyEditor

Informations techniques

  • Version du plugin : 1.0
  • Version minimale de Dotclear : 2.24
  • Licence : GNU GPL v2
  • Support : Billet dédié