Informations générales

Gestion des traductions des billets et des pages

Informations techniques

  • Version du plugin : 0.8
  • Version minimale de Dotclear : 2.16
  • Licence : GNU GPL v2
  • Support : Billet dédié