Informations générales

Quoi de neuf ?

  • La version 1.2.1 corrige une bogue de compatibilité avec PHP 5.3.
  • La version 1.2.0 rend le plugin compatible avec le plugn Import/Export (les définitions d'alias sont donc maintenant comprises dans les backups) ;
  • La version 1.1.1 rend le plugin compatible avec Dotclear 2.2.

Aperçus

Capture #1

Capture #1

Informations techniques

  • Version du plugin : 1.2.1
  • Version minimale de Dotclear : 2.2
  • Licence : GNU GPL v2
  • Support : Forum Dotclear