Aucune description disponible

Informations techniques

  • Version du plugin : 0.2
  • Version minimale de Dotclear : 2.9
  • Licence : MIT Licence
  • Support : Billet dédié