Informations générales

Cette extension fournit une interface de gestion d'identifiants/mots de passe pour limiter l'accès à votre blog aux personnes que vous désirez (ces identifiants n'ont rien à voir avec les comptes utilisateurs permettant d'accéder à l'interface d'administration de Dotclear)

Informations techniques

  • Version du plugin : 0.5.10
  • Version minimale de Dotclear : 2.0
  • Licence : Compatible GNU GPL v2
  • Support : Billet dédié