Informations générales

Fix issue with dotclear < 2.6

Informations techniques

  • Version du plugin : 1.1.0
  • Version minimale de Dotclear : 2.6
  • Licence : GNU GPL v2
  • Support : Forum Dotclear