Informations générales

Gestion des traductions des billets et des pages

Informations techniques

  • Version du plugin : 0.6
  • Version minimale de Dotclear : 2.10
  • Licence : GNU GPL v2
  • Support : Billet dédié