Informations générales

Aucun descriptif disponible

Informations techniques

  • Version du plugin : 1.2
  • Version minimale de Dotclear : 2.7
  • Licence : Compatible GNU GPL v2
  • Support : Forum Dotclear