Informations générales

Cette extension permet de créer, modifier, gérer des fichiers de langue (.po et .php) pour des plugins et thèmes Dotclear. Cette extension est avant tout destiné aux développeurs de plugins et thèmes.

Informations techniques

  • Version du plugin : 2013.05.11
  • Version minimale de Dotclear : 2.5
  • Licence : GNU GPL v2
  • Support : Forum Dotclear